FAQ  | Szukaj  | Użytkownicy  | Grupy  | Rejestracja  | Zaloguj
Poprzedni temat «» Następny temat
Masa licznika
Autor Wiadomość
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 5 Marzec 2019, 14:29   Masa licznika

Witam wszystkich.
Problem mam dość duży z licznikiem. Kontrolki wszystkie świecą, ale liczniki umarły. Szukałem i szukałem i nie znalazłem gdzie tkwi problem. Stawiam na masę. Gdzie jej szukać? Niedawno raz już się tak stało, ale po kilku dniach zaczęło działać. Czyli coś gdzieś nie styka... Proszę o pomoc.
 
 
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 6 Marzec 2019, 10:31   

Mam prośbę. Mógłby mi ktoś podpowiedzieć, gdzie się może znajdować punkt masowy do którego podłączone są także liczniki w komorze silnika?
 
 
klosek 


Dołączył: 31 Gru 2013
Pochwał: 8
Posty: 245
Skąd: Poznań
Wysłany: 6 Marzec 2019, 13:26   

Przerabiałem ten temat jakiś czas temu i nikt nie umiał jednoznacznie powiedzieć gdzie jest podłączona masa na liczniki. Sam też tego nie znalazłem.

http://www.xj-jeep.pl/prz...ikow-vt1768.htm

Pełny przebieg moich poszukiwań, może okażą się pomocne ;)
_________________
XJ '95 zielony
2.5 benzyna + LPG
Poznańskie Klasyki Nocą
 
 
 
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 6 Marzec 2019, 17:06   

A co było u Ciebie przyczyną?
U mnie działają tylko kontrolki i to nie wszystkie. Działa kontrolka rezerwy, kierunkowskazy, "ręczny" , " długie", "4x4"... Nie działa na przykład "chęci engine", który normalnie się oświecał na chwilę po przekręceniu kluczyka. Oczywiście wszystkie zegary milczą. Wyświetla jednak kilometry i podświetlenie jest okey... Która wiązka za to odpowiada? Lewa czy prawa? Czy obie? Jakby był schemat, szło by to sprawdzić...
 
 
klosek 


Dołączył: 31 Gru 2013
Pochwał: 8
Posty: 245
Skąd: Poznań
Wysłany: 7 Marzec 2019, 10:39   

U mnie nie było masy na LG. Nie udało mi się dojść przyczyny, zmostkowałem od GND bezpośrednio w skrzynce z licznikami i tak jeżdżę do dziś... Ale faktem jest, że u mnie kontrolki działały, wskaźniki temperatury, ładowania i oleju chyba też z tego co pamiętam, więc wygląda, że u Ciebie jednak przyczyna leży w innym miejscu
_________________
XJ '95 zielony
2.5 benzyna + LPG
Poznańskie Klasyki Nocą
 
 
 
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 11 Marzec 2019, 18:03   

Przyszły nowe liczniki, bez zmian.
Kontroli działają, ponadto świeci się airbag i klapa bagażnika.
Dziś dostałem info z grupy, że przyczyną może być uszkodzona taśma przy kierownicy... Ktoś coś?
 
 
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 11 Marzec 2019, 18:05   

Acha... Jeszcze jedno. Co to jest za złącze pod zegarami, koło kierownicy, po prawej za stacyjka?
 
 
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 19 Marzec 2019, 14:38   

Dobra panowie... Walczę dalej...
Liczniki podmienione - bez zmian
Sterownik podmieniony -bez zmian
Złącze zegarów przeczyszczenie - bez zmian
Bezpieczniki od strony pasażera sprawdzone - bez zmian
Może ma to związek z tym, że jak odpalam po kilku minutach to długo kręci???

GDZIE JESZCZE RĘCE WŁOŻYĆ???
KAŻDA SUGESTIA MILE WIDZIANA

Pozdrawiam wszystkich
 
 
tommy314 

Dołączył: 04 Paź 2018
Posty: 19
Wysłany: 1 Kwiecień 2019, 21:45   

Naprawione... Przeba było przeczyścić wtyczkę w grodzki komory silnika :lol:
 
 
Wyświetl posty z ostatnich:   
Poprzedni temat «» Następny temat
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
Odpowiedz do tematu

phpBB by przemo  
Strona wygenerowana w 0,019 sekundy. Zapytań do SQL: 9